clear query| facets| time Search criteria: .   Results from 1 to 1 from 1 (0.0s).
Loading phrases to help you
refine your search...
[HAMA-1002] Add junit dependency to commons to compile with Hadoop 2.8+ - Hama - [issue]
...Compilation with Hadoop 2.8+ does not work because transitive dependencies for Hadoop have been changed:$ mvn clean package -Phadoop2 -Dhadoop.version=2.8.1 -DskipTests(snip)[INFO] Apache Ha...
http://issues.apache.org/jira/browse/HAMA-1002    Author: YoungWoo Kim , 2018-03-03, 22:25