clear query| facets| time Search criteria: .   Results from 1 to 1 from 1 (0.0s).
Loading phrases to help you
refine your search...
[RANGER-1738] RangerYarnAuthorizer not compatible with Hadoop-3.0.0 - Ranger - [issue]
...In the newest hadoop version 3.0.0, YarnAuthorizationProvider has changed.The new YarnAuthorizationProvider.java has change the methods checkPermission and setPermission, YarnAuthorizationPr...
http://issues.apache.org/jira/browse/RANGER-1738    Author: Hong Shen , 2018-09-05, 08:49