Subject: [ansible-project] Ansible Ovir Problem


what ansible version are you using?

On Mon, Jun 17, 2019 at 4:10 PM Jibsan Joel Rosa Toirac <[EMAIL PROTECTED]>
wrote:
--

Jonathan Cha'gara Lozada De La Matta

He / Him / His

Automation Practice

Senior Automation Consultant & Automation CoP Manager

Red Hat <https://www.redhat.com>
@redhatjobs <https://twitter.com/redhatjobs>   redhatjobs
<https://www.facebook.com/redhatjobs> @redhatjobs
<https://instagram.com/redhatjobs>
<https://www.redhat.com>

--
To post to this group, send email to [EMAIL PROTECTED].