Subject: [ansible-project] Ansible 2.4.2.0 EPEL fails on CentOS 7.4.1708.  Known problem?


Please provide an example -vvvv output.

On Mon, Jan 8, 2018 at 10:19 AM, Oscar Hodgson <[EMAIL PROTECTED]>
wrote:

--
To post to this group, send email to [EMAIL PROTECTED].