Subject: [ansible-project] ansible-playbook using -i inventory on a playbook fails on pyVmomi not found


The 2014 package is way too old. You really should use the latest from pip.

On Wednesday, June 6, 2018 at 3:29:27 PM UTC-4, Wendell MacKenzie wrote:

--
To post to this group, send email to [EMAIL PROTECTED].