Hi, just to assure you that there are other people on this list... hi. I
also have sent things to the list and heard only crickets.

That said, I know of no schema compatibility rules changed between 1.8.1
and .2. I do think this is the right list, but it is very quiet.

On Tue, Oct 9, 2018 at 12:21 Michael Heuer <[EMAIL PROTECTED]> wrote: