Hi BookKeepers,
I would like to cut a release from 4.6 branch.
I need the bookkeeper-server-shaded artifact, this is my motivation.
I will start the formal process in the middle of the next week if no one
has objections.
Please tag with 4.6.1 label any issue/pr which you want to include in 4.6
branch before the release.
I will take care of having all of them in.
About the licensing stuff...I am going to relase the same set of artifacts
as 4.6.0 because we are not ready to distribute the big package with all
the dependencies

Cheers
Enrico
--
-- Enrico Olivelli