Hi Anup,

Maybe we missed something after updating onto hive-2.3 client versions.
Could you provide the following info:
* What is your hive-server and metastore versions? If it is not 2.3 version
could you update onto this?
* What is your hadoop distribution?

Kind regards
Vitalii

On Tue, Mar 20, 2018 at 12:31 PM, Abhishek Girish <[EMAIL PROTECTED]>
wrote: