Subject: 1.7.1 and hadoop pre 2.7


Is there . a work around for
https://issues.apache.org/jira/browse/FLINK-10203 or do have to be hadoop
2.7 ?