Yes, 0.6.9 is the preferred version. 0.7.1 has the new set of API's but
unfortunately, the two versions diverged and are not in sync. There is a
plan to create 0.8.x that will be compatible with 0.6.x but will have the
api's from 0.7.x.

On Wed, Dec 27, 2017 at 10:10 PM, Bo Liu <[EMAIL PROTECTED]> wrote: