Kylin users,

Is it possible to run new version of kylin 2.x along side old version 1.6.x
?

Thanks