Hi All,

The README page in MADlib's github page lists PyXB-1.2.4
in Third Party Components. Should it be changed to PyXB-1.2.6 now?

NJ