Subject: ]math[ 1.5, really?


I thought we were trying for 1.5 compat after all. If we are, someone
(me) should fix all of these. If not, we should change the compiler
plugin in the POM to say 1.6.

Eclipse treats this as a fatal compilation error if the setting is '1.5.'.

On Sun, Feb 7, 2010 at 9:46 PM, Sean <[EMAIL PROTECTED]> wrote: