Subject: [DISCUSSION][IMPORTANT] End the supports of JDK 1.6 in the agent side


I think only need to support 1.8 or more version.

⁣-------------------------------------------------------------------
Reality is temporary,While friendship is permanent.
By Weijie Zou(Kdump)​

2019年12月11日 08:41, 08:41,在 Sheng Wu <[EMAIL PROTECTED]> 已写: