Subject: [DISCUSSION][IMPORTANT] End the supports of JDK 1.6 in the agent side


Personal opinion, I think supporting 1.7+, 1.6 is potentially dangerous and
may cause some difficult problems to explain.

Hongtao Gao <[EMAIL PROTECTED]> 于2019年12月11日周三 上午9:53写道: