Subject: Re: Should python-2 be supported in Spark 3.0?


+1 on Xiangrui’s plan.

On Thu, May 30, 2019 at 7:55 AM shane knapp <[EMAIL PROTECTED]> wrote: