Subject: [VOTE] UIMA-DUCC 2.2.2 RC1


Ran 1.dd.job with UIMA 2.10.0 and got:  java.lang.NoSuchMethodError:
org/apache/uima/internal/util/XMLUtils.createDocumentBuilderFactory()
Ljavax/xml/parsers/DocumentBuilderFactory;
Can we avoid requiring UIMA 2.10.2 in user code?
~Burn

On Wed, Feb 21, 2018 at 8:58 AM, Lou DeGenaro <[EMAIL PROTECTED]>
wrote: