Subject: upcoming board report


For consideration:

1. CVE-2018-8035: Apache UIMA DUCC webserver cross-site scripting
(XSS) vulnerability due to unintended execution of user supplied
javascript code.

2. DUCC 3.3.0 (which includes above)

Lou.
On Thu, Jun 6, 2019 at 12:03 PM Marshall Schor <[EMAIL PROTECTED]> wrote: