Subject: sanity check on releasedocmaker expectations


Thanks Suraj!

I had a homebrew installed python 2.7.13, so I tried that and it
works. Looking at it and the Python 2.7.10 I get from the system, it
looks like the openssl version linked was the difference.

On Wed, Jan 17, 2018 at 12:32 AM, suraj acharya <[EMAIL PROTECTED]> wrote: