Would you recommend avoiding 3.4.0 on the client-side even if the server
side is 3.3.*?

.. Adam

On Wed, Dec 7, 2011 at 10:32 AM, Patrick Hunt <[EMAIL PROTECTED]> wrote: